API errors due to unexpected issues during deploy
Incident Report for Apphud
Resolved
This incident has been quickly resolved. Downtime 4 minutes.
Posted Feb 15, 2022 - 15:30 MSK
Investigating
We are currently investigating this issue.
Posted Feb 15, 2022 - 15:26 MSK
This incident affected: API.